Problemer med at se billeder på jeres hjemmeside

Løst
Dette emne indeholder 8 svar, har 3 stemmer og blev senest opdateret af Emil Maischnack Jensen Emil Maischnack Jensen 1 år siden.
Oprettet af
bjæs588308
Abonnent

Dit spørgsmål: Bare et spørgsmål, om I har problemer med jeres hjemmeside, da jeg ikke kan se nogle billeder overhovedet.

Det er kun jeres hjemmeside der volder mig problemer.

Vh
Evt. link:

Emil Maischnack Jensen
Emil Maischnack Jensen
Komputer for alle

    Hej bjæs,

    Vi oplever umiddelbart ingen problemer her, men vi hører indimellem fra læsere med samme problem.
    Jeg har sendt opgaven videre til vores it-afdeling.

    Er det første gang du oplever problemet?

    Og opstår det også, hvis du bruger en anden browser end chrome?

    Mvh

    Emil, Komputer for alle


    Steenraahauge
    Abonnent

      Har samme problem.

      S.Raahauge


      bjæs588308
      Abonnent

        Jeg oplever det samme problem i Edge…. og har prøvet det på både en lidt ældre bærbar og på en ny.

        Har lige prøvet de forskellige undersider på komputer.dk, og under Nyheder og Bladet, og altså forsiden, oplever jeg problemet med manglende billeder.  På undersiderne Test, Fordelszonen, Forum og Abonnér kan jeg godt se billeder.

        Vh

         

         

        Emil Maischnack Jensen
        Emil Maischnack Jensen
        Komputer for alle

          Hej igen,

          Vi vil meget gerne til bunds i det her mystiske problem, og vi har fået en henvendelse fra en anden læser, som har opdaget, at sikkerhedsprogrammet Heimdal Security, som han har installeret på sin computer, blokerer for vores billedserver images.interactives.dk.

          Har i evt. det samme program installeret på jeres computere? Eller har i et andet sikkerhedsprogram, som kunne blokere for vores billeder?

          Vi kommer nærmere problemet hele tiden, men vi har brug for jeres hjælp for at løse det.

          Vi vil være meget glade for jeres hjælp!


          bjæs588308
          Abonnent

            Hej

            Jeg har ikke Heimdal installeret (har tidligere haft problemer med programmet….).

            Jeg har udelukkende installeret F-Secure via YouSee Sikkerhedspakken og Malwarebytes Anti-Malware på den ene pc og kun F-Secure Sikkerhedspakken  på den anden (pt pga problemer med installation af Malwarebytes fra Fordelszonen – men det står i en anden tråd..  😉  )

            Disse programmer har jeg brugt i mange år og ikke før oplevet nævnte problemer.

            Vh Bjæs

             

             

            Emil Maischnack Jensen
            Emil Maischnack Jensen
            Komputer for alle

              Nu skulle problemet meget gerne være løst.

              I må meget gerne skrive, hvis I oplever det samme problem igen.

              /Emil

               


              bjæs588308
              Abonnent

                Hej

                Tak for indsatsen – men desværre stadig ingen ændringer her……

                Vh

                 

                Emil Maischnack Jensen
                Emil Maischnack Jensen
                Komputer for alle

                  Denne gang skulle den være god nok. De to sikkerhedsfirmaer, der blokerede for vores billedserver – Heimdal og F-Secure – har givet os grønt lys igen.

                  Jeg håber, at alle nu kan se billederne på siden – ellers må i endelig sige til.

                  Vh

                  Emil

                  Du skal være abonnent for at skrive et indlæg