Problemer med skiftened IP adresser og visning af biiled

Ikke løst
Dette emne indeholder 9 svar, har 2 stemmer og blev senest opdateret af  l.og a. 2 måneder, 1 uge siden.
Oprettet af
l.og a.
Registreret bruger

Min pc er blevet helt skør med skiftende IP adresse. Jeg har snart prøvet alt mugligt. Kan du hjælpe mig med at få oprettet dem, der er opstået fejl på pc elle måske router. På telefonen er der biled, men ikke på pc. og det er her jeg skal bruge det til at oprette alarm panelet til Google, jeg glemmer helt at det er alarm kamera det drejer sig om, hvor jeg bruger Google vært.Jeg kan så sige at det hele har virket, men lige pludselig gik det hele agurk. Jeg vedhæfter et par skæm skud. MVH. Snuby

HenrikClausen
HenrikClausen
Komputer for alle

    Hej

    De tre skærmskud viser samme IP-adresse til både computer og kamera..?

    I alle tilfælde kan du bruge routeren til at sikre, at computer og andre enheder får samme IP-adresse hver gang. Det kaldes ‘Static IP’ eller ‘Static Lease’. Detaljerne om, hvordan man finder det på routerens administrationssider er desværre noget forskellige fra model til model. Hvis du angiver din router-model, kan jeg hjælpe med at finde det.


    l.og a.
    Registreret bruger

      Tak for svar, det er ikke så lige til, for min router har ingen type nr. Det er Stofa der ejer den, og det er et technicolor af fabrikat. Jeg har talt med Stofa flere gange, men det er ikke deres opgave, at løse problemer siger de. Skærm skud er ikke ens det ene har et meget højt nummer (biled til højre på skærm). Det er fra disse skud jeg ikke kan komme videre, admin trykker jeg og så plejer biled at komme men i stedet kommer fejl, og biled lukker ned. På min telefon er der biled på, men jeg kan ikke komme videre alarmer kan ikke komme i forbindelse med, det er jo samme net de køre på. Det er Windows 8,1 jeg kører på, men det skulle ikke betyde noget, det har virket før, men med forskellige IP adresser de skifter en gang i mellem. Jeg tror at der er fejl på pcen også, men jeg kan ikke finde den, det er nok et eller andet flueben der mangler eller der er for meget. Det var en ordentlig smøre, men det er vanskelig at forklare. MVH. Snuby.


      l.og a.
      Registreret bruger

        Jeg har fundet type nummeret på routeren: TC 7230. S   cc0081. Hilsen Snuby


        l.og a.
        Registreret bruger

          Jeg kan tilføjet at jeg nu har prøvet en anden ruter, men det løser ikke fejlen. MVH. l. og a.

          HenrikClausen
          HenrikClausen
          Komputer for alle

            Tak. Det er en sag, jeg skal bruge lidt ekstra tid på at undersøge. Jeg vender tilbage til den.

            HenrikClausen
            HenrikClausen
            Komputer for alle

              Alle tre skærmskud viser IP-adressen 192.168.87.105, er det den, der skifter?

              Umiddelbart over feltet med IP-adressen er der en boks, der står til Dynamic IP. Jeg vil tro, at du kan skifte den til Static IP, og derunder angive en fast IP-adresse til kameraet.


              l.og a.
              Registreret bruger

                Hej igen! Jeg kan ikke finde nogen box hvor der står Static IP, Dynamic IP er der godt nok. Det er en gang værre rod, jeg kan simpelhen ikke indlæse kameraerne, med deres data og nummer, godt nok er det fra telefonen, men det er samme adresse di kører på, og jeg har både billed på pc og telefon når det virker, men det er snart længe siden. Som jeg skrev tidligere, kan jeg heller ikke komme ind på Google, med alarmer men det siger selv, når kameraet ikke virker. MVH. snuby2.

                HenrikClausen
                HenrikClausen
                Komputer for alle

                  Aha: De bruger Fixed IP i stedet for Static IP. Funktionen er det samme – kameraet vedtager selv, hvilken IP-adresse det har, i stedet for at spørge routeren. Det kan du bare bruge.

                  Kan du beskrive mere præcist, hvad du ellers prøver at gøre. og hvordan det går galt?


                  l.og a.
                  Registreret bruger

                    Hej igen! Jeg mener nok at der er fejl i både router og pc, for som skrevet før. Jeg har prøvet en anden router, fra andet udbyder firma, der kunne jeg indlæse kamera, og se biled på telefonen, ikke på pc det eneste jeg kan få frem er de skæm skud jeg har sendt til dig, når jeg klikker på ADMIN kommer fejl meddelelse og skriver at det ikke er en privat adresse. Det plejer altid at virke “når det virker” MVH. i.og a.

                    Du skal være abonnent for at skrive et indlæg