ingen lyd på film på nettet

Løst
Dette emne indeholder 2 svar, har 1 stemme og blev senest opdateret af  rŒdvild535450 5 måneder, 4 uger siden.
Oprettet af
rŒdvild535450
Registreret bruger

Hej

Efter nogle af de sidste opdateringer er lyden forsvundet på “alt” på nettet (eks. live  programmer på DR.TV & You Tube film)

Jeg benytter headset  og har programmet Skype her fungerer lyden, som vanligt

Jeg har stationær PC – Windows 10 der er opdateret med diverse sidste nye opdateringer.

Har forsøgt at fejlfinde – ikke fundet noget.

Er der nogen der kan hjælpe?

MVH

Rådvild


rŒdvild535450
Registreret bruger

    Jeg er tilbage igen — kan stadig ikke få lyden til at virke.

    Fejlfindingen siger lydenheden i windows skal slås til – jeg kan ikke finde hvor?

    Jeg får i fejlfinding følge: Begge tjenesterne Windows Audio og Windows Audio End Point Builder skal køre for at lyden virker korrekt. Mindst en af disse tjenester kører ikke.

    Hvor sidder disse – kan ikke inde dem

    Nedenunder disse informationer får jeg p.l.a. link til “hjælp” denne hjælp forstår jeg ikke et kuk af! Se vedhæftede skærmdump

    Er der nogen med en ide

    MVH

    Rådvild

    P.S: Headseat virker stadig på Skype

     

     


    rŒdvild535450
    Registreret bruger

      Løst via windows 10  fejlfindingsværktøjet!

      Vælg knappen Start , skrive Fejlfinding og derefter vælge Fejlfinding på listen over resultater. Vælg Lydafspilning > Kør fejlfindingsværktøjet.  – Hurtigt popper der en boks op med genstart/senere – aktiver den IKKE –

      i baggrunden kører fejlfindingen i nogen tid – hvorefter man kan aflytte om lyden fungerer – det gjorde den – derefter skal man genstarte (der var jeg for hurtigt ude)

      MVH

      Rådvild

      Du skal være abonnent for at skrive et indlæg